Forums Últimos mensajes - Powered by IBM
 

(2) Se apaga solo y sale la ventana azul

12/12/2004 - 01:03 por Eduardo C. | Informe spam
Hola a todos
Hace unos dias, concretamente el dia 3 de este mes, plantee una pregunta
sobre un error que me salia.(con el mismo asunto pero sin el 2 )

Cada 4 ó 5 dias se me apagaba el pc con una pantalla azul de error.
Despues de seguir las sugerencias que me hacian Rodolfo Parrado, Seti y
Carlos Lasarte, crei que ya estaba solucionado pues llevaba 7 dias sin fallos.

Tenia en administrador de dispositivos un simbolo de admiracion en amarillo.
Era de la controladora RAID, como no tengo el disco duro no esta conectado
en RAID, es solo SATA, pues no le di importancia, pero me decidi a instalarlo.
El caso es que como digo he estado 7 dias sin problemas, incluso la WebCam
que se me congelaba en cuanto la ponia, parece que ya no falla.

El caso es que hoy se ha vuelto ha apagarse solo el PC y esta vez el error
ha sido mas facil identificar, eso me ha parecido.

DRIVER_IRQL_NOT_LESS_OR_EQUAL

STOP: 0x000000D1 (0XE57CF228, 0x00000002, 0x00000000, 0xF719BF87)
ALCXWDM.SYS - Address F719BF87 at F7178000 DateStamp 3ffec5eb

Por el .sys he podido saber que son los drivers de audio, en mi caso es una
tarjeta integrada en placa base ASUS P4P800-E Deluxe Realtek ALC850.
El caso es que tengo los ultimos drivers y son certificados por microsoft,
asi que no se si ha sido algo puntual o el fallo se volvera a repetir.

Si teneis alguna sugerencia sera bien venida y agradecida.
Si no, seguire a ver cuando vuelve a fallar y volvere a postear para ver si
se puede solucionar o si tengo que cambiar placa base o algo.

Gracias por la atencion

(Perdon por la parrafada)


Saludos
Eduardo C.
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
12/12/2004 - 01:05 | Informe spam
Puede ser algo puntual...
De todas maneras, ¿has mirado en www.realtek.com.tw si tienen drivers
actualizados?. si es así, instalalos.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"Eduardo C." wrote in message
news:
Hola a todos
Hace unos dias, concretamente el dia 3 de este mes, plantee una
pregunta
sobre un error que me salia.(con el mismo asunto pero sin el 2 )

Cada 4 ó 5 dias se me apagaba el pc con una pantalla azul de error.
Despues de seguir las sugerencias que me hacian Rodolfo Parrado, Seti
y
Carlos Lasarte, crei que ya estaba solucionado pues llevaba 7 dias sin
fallos.

Tenia en administrador de dispositivos un simbolo de admiracion en
amarillo.
Era de la controladora RAID, como no tengo el disco duro no esta
conectado
en RAID, es solo SATA, pues no le di importancia, pero me decidi a
instalarlo.
El caso es que como digo he estado 7 dias sin problemas, incluso la
WebCam
que se me congelaba en cuanto la ponia, parece que ya no falla.

El caso es que hoy se ha vuelto ha apagarse solo el PC y esta vez el
error
ha sido mas facil identificar, eso me ha parecido.

DRIVER_IRQL_NOT_LESS_OR_EQUAL

STOP: 0x000000D1 (0XE57CF228, 0x00000002, 0x00000000, 0xF719BF87)
ALCXWDM.SYS - Address F719BF87 at F7178000 DateStamp 3ffec5eb

Por el .sys he podido saber que son los drivers de audio, en mi caso
es una
tarjeta integrada en placa base ASUS P4P800-E Deluxe Realtek ALC850.
El caso es que tengo los ultimos drivers y son certificados por
microsoft,
asi que no se si ha sido algo puntual o el fallo se volvera a repetir.

Si teneis alguna sugerencia sera bien venida y agradecida.
Si no, seguire a ver cuando vuelve a fallar y volvere a postear para
ver si
se puede solucionar o si tengo que cambiar placa base o algo.

Gracias por la atencion

(Perdon por la parrafada)


Saludos
Eduardo C.

Preguntas similares