Forums Últimos mensajes - Powered by IBM
 

De 524Mb sólo aparece 384Mb ¿Virus o que?

29/12/2004 - 22:46 por Luis Ludenas | Informe spam
Tengo una computadora de 512Kb, de un momento a otro, la
memoria se ha reducido a 384Mb,he revisado la
configuración y efectivamente si aparecen los dos bancos
de memoria, uno fijo de 254 y un slot removible de 254.
he vertificado sacando la memoria del slot y cuando
prendo la maquina sin esta memoria me aparece 128Mb. O
sea que el problema está en la memoria que está fija.
¿Es posible que un virus o algo similar haya generado un
bloqueo de esta parte de la memoria?. Si no me equivoco
este problema se ocasionó despues de haber utilizado un
programa el Tweak o un optimizador (pero no estoy
seguro), esto vino acompañado de otros problemas de la
asignación de IP DHCP, no lo permitía, pero ahora después
de haber formateado la maquina, ya se solucionó lo de la
red, pero el problema de la memoria continua.
Gracias,
Luis Ludenas
 

Leer las respuestas

#1 Marc [MVP Windows]
28/12/2004 - 23:27 | Informe spam
Pregunta en el grupo de Hardware.


Saludos

Marc
MCP - MVP Windows Shell/User
Oracle9i Certified Associate (OCA)
NOTA. Por favor, las preguntas y comentarios en los grupos, así nos beneficiamos todos.

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

"Luis Ludenas" escribió en el mensaje news:
Tengo una computadora de 512Kb, de un momento a otro, la
memoria se ha reducido a 384Mb,he revisado la
configuración y efectivamente si aparecen los dos bancos
de memoria, uno fijo de 254 y un slot removible de 254.
he vertificado sacando la memoria del slot y cuando
prendo la maquina sin esta memoria me aparece 128Mb. O
sea que el problema está en la memoria que está fija.
¿Es posible que un virus o algo similar haya generado un
bloqueo de esta parte de la memoria?. Si no me equivoco
este problema se ocasionó despues de haber utilizado un
programa el Tweak o un optimizador (pero no estoy
seguro), esto vino acompañado de otros problemas de la
asignación de IP DHCP, no lo permitía, pero ahora después
de haber formateado la maquina, ya se solucionó lo de la
red, pero el problema de la memoria continua.
Gracias,
Luis Ludenas


Preguntas similares