Forums Últimos mensajes - Powered by IBM
 

Active Directory y problemas de RED URGENTE!!!!!

02/10/2006 - 17:16 por calvo.ja | Informe spam
Hola a todos,

Estoy un tanto preocupado ya que he reinstalado un Windows 2000 server,
he selecionado la opcion instalacion nueva sobre una particion
existente, la cual no se modifico el tipo (nfts), la instalacion
conlcuyo satisfactoriamente pero el verdadro problema lo describo a
cont.

En el icono Configurar Servidor, he instalado el Active Directory,
despues de una serie de problemas con el servidor DNS he logrado crear
el dominio, como los ordenadors clientes estaban trabajando les ha
pedido las nuevas credenciales ya que las contraseñas habian cambiado.
al validar 2 ordenadores no hubo ningun problema pero al tercero me ha
salido el mensaje "el controlador de dominio no esta disponible" y cual
es mi sorpresa en el servidor al abrir el admin. de Active Directory,
me aparece el nombre del dominio con un circulo y una X roja y no hay
manera de volverlo a arrancar.

por lo que ejecuto el asistente para la desisntalación del mismo y lo
mas PREOCUPANTE y lo que me tiene realmente preocupado es que no puedo
configurarlo otra vez, despues del ultimo mensaje de confirmacion de
directorios, y aceptar, para mas info, cuando sale la imagen del
servidor me da el MENSAJE "NO ES POSIBLE EL ACCESO A LA UBICACION DE
RED"

ES ALGO MUY PREOCUPANTE PORQUE YO DESDE EL SERVIDOR NO VEO LOS EQUIPOS
DE LA RED PERO AL HACER UN PING SI ME RESPONDEN, Y LOS EQUIPOS NO
PUEDEN VER EL SERVIDOR.

Los equipos siguen iniciando sesion en el dominio antiguo, pero he
hecho pruebas sacando alguno del dominio y pasa lo mismo.

SI SIRVE DE LAGO HE INSTALADO EL SERVICE PACK 4 pero no hay forma de
ver los equipos de la red AYUDA AYUDA
 

Leer las respuestas

#1 Ramon Jiménez [MVP]
02/10/2006 - 17:24 | Informe spam
Que configuracion IP y DNS tienes en tu red (servidor y clientes)?

Ramon
wrote in message
news:
Hola a todos,

Estoy un tanto preocupado ya que he reinstalado un Windows 2000 server,
he selecionado la opcion instalacion nueva sobre una particion
existente, la cual no se modifico el tipo (nfts), la instalacion
conlcuyo satisfactoriamente pero el verdadro problema lo describo a
cont.

En el icono Configurar Servidor, he instalado el Active Directory,
despues de una serie de problemas con el servidor DNS he logrado crear
el dominio, como los ordenadors clientes estaban trabajando les ha
pedido las nuevas credenciales ya que las contraseñas habian cambiado.
al validar 2 ordenadores no hubo ningun problema pero al tercero me ha
salido el mensaje "el controlador de dominio no esta disponible" y cual
es mi sorpresa en el servidor al abrir el admin. de Active Directory,
me aparece el nombre del dominio con un circulo y una X roja y no hay
manera de volverlo a arrancar.

por lo que ejecuto el asistente para la desisntalación del mismo y lo
mas PREOCUPANTE y lo que me tiene realmente preocupado es que no puedo
configurarlo otra vez, despues del ultimo mensaje de confirmacion de
directorios, y aceptar, para mas info, cuando sale la imagen del
servidor me da el MENSAJE "NO ES POSIBLE EL ACCESO A LA UBICACION DE
RED"

ES ALGO MUY PREOCUPANTE PORQUE YO DESDE EL SERVIDOR NO VEO LOS EQUIPOS
DE LA RED PERO AL HACER UN PING SI ME RESPONDEN, Y LOS EQUIPOS NO
PUEDEN VER EL SERVIDOR.

Los equipos siguen iniciando sesion en el dominio antiguo, pero he
hecho pruebas sacando alguno del dominio y pasa lo mismo.

SI SIRVE DE LAGO HE INSTALADO EL SERVICE PACK 4 pero no hay forma de
ver los equipos de la red AYUDA AYUDA

Preguntas similares