Forums Últimos mensajes - Powered by IBM
 

aisitencia remota

09/12/2004 - 20:23 por Jaime Andres | Informe spam
saludos a todos.
tengo msm messenger 6.2 instalado en 2 maquinas xon win xp y estoy
trantando de realizar asistencia remota pero me saca un mensaje que debo de
actualizar la version del messenger .

por que si tengo la 6.2? o es que debo habilitar alguna opcion?

gracias por la colaboracion.

jaime andres
 

Leer las respuestas

#1 Hupus [MX]
10/12/2004 - 03:11 | Informe spam
Hola Jaime,
El mensaje se refiere al "Windows Messenger" que es quien provee este servicio a "MSN Messenger", la actualización la harás desde http://windowsupdate.microsoft.com.
Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Configura Outlook Express para leer este foro: http://messageries-instantanees.net/Es00160.htm

"Jaime Andres" escribió en el mensaje news:
saludos a todos.
tengo msm messenger 6.2 instalado en 2 maquinas xon win xp y estoy
trantando de realizar asistencia remota pero me saca un mensaje que debo de
actualizar la version del messenger .

por que si tengo la 6.2? o es que debo habilitar alguna opcion?

gracias por la colaboracion.

jaime andres

Preguntas similares