Forums Últimos mensajes - Powered by IBM
 

alarma para empresa de seguros

19/01/2013 - 22:46 por fiztuz | Informe spam
hola tengo una base de datos de seguros para automoviles y motocicletas en excel el asunto es deseo si alguien sabe como colocar una alarma para que cuando se valla a culminar el año de vigencia de el seguro, la hoja excel me avise con un aviso o color resaltado o lo que sea un timbre o algo le agradesco su informacion
 

Leer las respuestas

#1 dave
22/01/2013 - 01:00 | Informe spam
fiztuz escribió el 19/01/2013 22:46 :
hola tengo una base de datos de seguros para automoviles y motocicletas en
excel el asunto es deseo si alguien sabe como colocar una alarma para que
cuando se valla a culminar el año de vigencia de el seguro, la hoja
excel me avise con un aviso o color resaltado o lo que sea un timbre o algo le
agradesco su informacion


Lo puedes hacer con la siguiente formula, en el ejemplo la fecha de vencimiento del seguro esta en la columna A y estoy haciendo que avise cuando falten 7 días para que se cumpla la fecha de vencimiento.

=SI(A2-7<=HOY(),"VENCIDO","")

Preguntas similares