Forums Últimos mensajes - Powered by IBM
 

Algunos problemas con clientes de red

02/05/2006 - 12:36 por TCE, César Muñoz | Informe spam
escritoHola a tod@s.

Me dirijo a este sitio con la seguridad de una resolución a algunos
problemas que tengo y que paso a enumerar:

.- A veces tarde mucho tiempo desde que inicio la sesión hasta que sale el
escritorio. Esto no pasa siempre pero con bastante frecuencia.

.- Cuando esta el clientte algún tiempo sin acceder a la red, (tenemos un
programa que esta instalado en el servidor), se pierde la conexión y en
muchas ocasiones hay que volver a iniciar la sesión.

Leí por aqui que podría ser un problema con la sincronización de los relojes
de los clientes, pero no es el caso.


Muchas gracias
 

Leer las respuestas

#1 Rafael E. Villaseñor Jofré
02/05/2006 - 13:44 | Informe spam
En principio parece un problema de DNS.
Si tienes configurado un dominio 2000/2003, utilizas por ende el servicio de
DNS para albergar la zona ACTIVE DIRECTORY de tu dominio.

Todos los equipos, incluyendo los servers, deben tener como único DNS
configurados dicho DNS, normalmente el mismo DOMAIN CONTROLLER. Verifica
esto en principio y verifica si los errores continúan.

Saludos.
Rafael E. Villaseñor Jofré
Tucuman 927 - Servicios Informáticos
Bs. As. - Argentina

Participa en http://www.grupoitpro.com.ar

"TCE, César Muñoz" escribió en el
mensaje news:
escritoHola a

Me dirijo a este sitio con la seguridad de una resolución a algunos
problemas que tengo y que paso a enumerar:

.- A veces tarde mucho tiempo desde que inicio la sesión hasta que sale el
escritorio. Esto no pasa siempre pero con bastante frecuencia.

.- Cuando esta el clientte algún tiempo sin acceder a la red, (tenemos un
programa que esta instalado en el servidor), se pierde la conexión y en
muchas ocasiones hay que volver a iniciar la sesión.

Leí por aqui que podría ser un problema con la sincronización de los
relojes
de los clientes, pero no es el caso.


Muchas gracias


Preguntas similares