Forums Últimos mensajes - Powered by IBM
 

An error occurred while sending your post

10/02/2009 - 14:15 por Alhambra Eidos Desarrollo | Informe spam
Aparece este error cuando inserto un post en el newsgroups. No puedo detectar
que haya insertado correctamente el post. Algún MVP puede contactar con el
administrador del foro ?


An error occurred while sending your pos

We're sorry, but there was a problem with the system and your post was not
received. The error has been reported to Operations and will be investigated
as soon as possible. Please try again later.


http://www.alhambra-eidos.es/web2005/index.html
www.kiquenet.com/churrosoft
http://www.setbb.com/putainformatic...opic.php?p„3
www.trabajobasura.com/solusoft
 

Leer las respuestas

#1 Gustavo Larriera (MVP)
10/02/2009 - 14:40 | Informe spam
Repro.

El error se produce desde ayer, pero según pude comprobar el post se publica
exiotsamente a pesar del mensaje de error.

Gustavo Larriera, Microsoft MVP
http://www.linkedin.com/in/gustavolarriera
Este mensaje se proporciona tal como es, sin garantías de ninguna clase.



"Alhambra Eidos Desarrollo" wrote:

Aparece este error cuando inserto un post en el newsgroups. No puedo detectar
que haya insertado correctamente el post. Algún MVP puede contactar con el
administrador del foro ?


An error occurred while sending your post

We're sorry, but there was a problem with the system and your post was not
received. The error has been reported to Operations and will be investigated
as soon as possible. Please try again later.


http://www.alhambra-eidos.es/web2005/index.html
www.kiquenet.com/churrosoft
http://www.setbb.com/putainformatic...opic.php?p„3
www.trabajobasura.com/solusoft

Preguntas similares