Forums Últimos mensajes - Powered by IBM
 

ANTISPYWERE Y MENSAJE DE "ERROR AL CARGAR C:.....

22/05/2005 - 09:26 por PITO | Informe spam
EL OTRO DIA DESCARGUE EL ANTISPYWARE BETA 1 DE MICROSOFT Y LO PASE POR MI
EQUIPO, ME SALIERON DOS ARCHIVOS INFECTADOS, LOS CUALES ERAN NECESARIO BORRAR
( SEGUN EL ANTIESPIA ). AL ACEPTAR LA OPCION "CONTINUE" EL PROGRAMA BORRÓ EL
ARCHIVO: WINDOWS/WEBHDLL.DLL. A PARTIR DE ESE MOMENTO SIEMPRE QUE INICIO
SESION EN WINDOWS ME SALE UN MENSAJE QUE DICE: "ERROR AL CARGAR C:/ARCHIV-1/
NEWDOT-1/NEWDOT-1DLL. NO SE PUEDE ENCONTRAR EL MODULO ESPECIFICADO". ¿ QUÉ
PUEDO HACER PARA SOLUCIONAR EL PROBLEMA? ¿ QUE HA PASADO CON ESE MODULO ?
GRACIAS POR VUESTRAS RESPUESTAS.
 

Leer las respuestas

#1 Jorge Zeledon [MS MVP]
22/05/2005 - 15:43 | Informe spam
Hola Pito: Removiste algún Spyware y quedaron todavía algunas
referencias en tu sistema. Revisa en el msconfig (Inicio> Ejecutar>
Msconfig) y remueve cualquier referencia que haya en el *Inicio.*
Aplica también otros Antispy como:

Ad-aware Personal, Ad-aware SE, http://www.lavasoftusa.com

SpyBot Search and Destroy,
http://www.safer-networking.org/es/...index.html

córrelos, previa actualización y borrado de archivos temporales,
cookies, historial de Internet. (Herramientas> Opciones de Internet>
General) y en *Modo a prueba de fallos*

Ahora, dices que tienes el problema después de instalar el antispy de
MS y cuando inicias sesión en Windows ME. La beta de MS es solo para
Windows 2000, Windows 2003 y Windows XP. Aunque tengas un dual boot,
me parece extraño el asunto.

Microsoft Windows AntiSpyware (Beta): System requirements
http://www.microsoft.com/athome/sec...ments.mspx


Cuéntanos como te resulta.

Saludos.
Jorge Zeledon .·.
[MS MVP Windows - IE/OE]


"PITO" escribió en el mensaje
news:
EL OTRO DIA DESCARGUE EL ANTISPYWARE BETA 1 DE MICROSOFT Y LO PASE


POR MI
EQUIPO, ME SALIERON DOS ARCHIVOS INFECTADOS, LOS CUALES ERAN


NECESARIO BORRAR
( SEGUN EL ANTIESPIA ). AL ACEPTAR LA OPCION "CONTINUE" EL PROGRAMA


BORRÓ EL
ARCHIVO: WINDOWS/WEBHDLL.DLL. A PARTIR DE ESE MOMENTO SIEMPRE QUE


INICIO
SESION EN WINDOWS ME SALE UN MENSAJE QUE DICE: "ERROR AL CARGAR


C:/ARCHIV-1/
NEWDOT-1/NEWDOT-1DLL. NO SE PUEDE ENCONTRAR EL MODULO ESPECIFICADO".


¿ QUÉ
PUEDO HACER PARA SOLUCIONAR EL PROBLEMA? ¿ QUE HA PASADO CON ESE


MODULO ?
GRACIAS POR VUESTRAS RESPUESTAS.

Preguntas similares