Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

APLICACIONES

28/05/2005 - 00:55 por antonio | Informe spam
AL PULSAR CTRL+ALT SUPR ME SALIA EL ADMINISTRADOR DE TAREAS Y AHORA NO ME
SALE, ME DICE QUE ESTA INABILITADO POR OTRO ADMINISTRADOR ,PERO YO NO TENGO
NINGUN ADMINISTRADOR NI HE PUESTO NINGUNA CONTRASEÑA

GRACIAS

ANTONIO
 

Leer las respuestas

#1 eduardo fernandez
28/05/2005 - 05:28 | Informe spam
a) intenta con CTRL + SHIFT + ESC , si no funciona intenta con este .reg (lo
bajas y con doble click sobre el responde si)
http://www.kellys-korner-xp.com/reg...anager.reg
b) para ver su configuracion inicio/ejecutar/escribe: gpedit.msc
Ve a Configuracion de usuario/Plantillas administrativas/Sistema
/Crtl+Alt+Del Opciones: En el panel der doble click sobre Remove Task
Manager y habilitarlo
Tambien mira si no tienes deshabilitado el servicio de alertas CAD que lo
deshabilita.
Si nada te funciona y el adm de tareas solo abre y luego se cierra, puedes
tener uno de estos virus:
http://securityresponse.symantec.co....worm.html
http://securityresponse.symantec.co...venc/data/
http://securityresponse.symantec.co...venc/data/
c) el adm de tareas esta en el directorio:
%SystemRoot%\system32
Si no encuentras el archivo puedes extraerlo del cd de xp:
inicio/ejecutar/escribe: cmd
X: (reemplaza la x con la letra de tu cd rom
cd \i386
expand taskmgr.ex_ %SystemRoot%\SYSTEM32\taskmgr.exe

saludos
R.E.Fernandez
http://eduardofernandez.bitacoras.com/

"antonio" escribió en el mensaje
news:
AL PULSAR CTRL+ALT SUPR ME SALIA EL ADMINISTRADOR DE TAREAS Y AHORA NO ME
SALE, ME DICE QUE ESTA INABILITADO POR OTRO ADMINISTRADOR ,PERO YO NO
TENGO
NINGUN ADMINISTRADOR NI HE PUESTO NINGUNA CONTRASEÑA

GRACIAS

ANTONIO

Preguntas similares