Forums Últimos mensajes - Powered by IBM
 

arranque con Windows XP

18/12/2004 - 10:21 por Mikel Ramos | Informe spam
Me explico. Cree una particion nueva para instalar el XP profesional. Al
encender el ordenador me pedida que eligiese el SO que queria: XP Home
edition , XP profesional. Debido a que no me gusto, borre la particion que
habia creado para el profesional con ello dentro,. Resulta que ahora cada
vez que enciendo el ordenador, me pregunta que SO quiero utilizar sin
embargo ¡Solo tengo una particion, la del Home! no se si se habra quedado en
algun lado la configuracion del Profesional o que. Como podria hacer para
seguir como hasta ahora, osea, que al encender el ordenador no me pregunte
que SO deseo utilizar?
 

Leer las respuestas

#1 Antonio Amengual[MSMVP]
18/12/2004 - 10:52 | Informe spam
es normal-boton derecho en mi pc-propiedades-avanzadoas, opciones de inicio y recuperacion-establecer. en el menu pulsa flecha abajo o arriba hasta que aparezca en primer lugar el S.O. que quieres arrancar, ponle el tiempo a CERO


Bienvenidos al sitio de MVP de Microsoft
http://mvp.support.microsoft.com/

Recuerda: Una Consulta, Un Foro:
news:microsoft.public.es.outlookexpress
news:microsoft.public.es.windowsxp
news:microsoft.public.es.windowsxp.aplicaciones
news:microsoft.public.es.windowsxp.hardware
news:microsoft.public.es.windowsxp.instalacion
news:microsoft.public.es.windowsxp.seguridad



Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.


XP Pro-2600-limpia+SP2

por favor
respuestas al grupo; asi nos beneficiamos todos
no se responde personalmente

saludos

Antonio
ms mvp windowsxp shell user

"Mikel Ramos" wrote in message news:AESwd.4455803$
Me explico. Cree una particion nueva para instalar el XP profesional. Al
encender el ordenador me pedida que eligiese el SO que queria: XP Home
edition , XP profesional. Debido a que no me gusto, borre la particion que
habia creado para el profesional con ello dentro,. Resulta que ahora cada
vez que enciendo el ordenador, me pregunta que SO quiero utilizar sin
embargo ¡Solo tengo una particion, la del Home! no se si se habra quedado en
algun lado la configuracion del Profesional o que. Como podria hacer para
seguir como hasta ahora, osea, que al encender el ordenador no me pregunte
que SO deseo utilizar?


Preguntas similares