Atención Enrique MVP

24/11/2005 - 19:22 por Verónica B. | Informe spam
Hola Enrique,

volví a tener el problema de la Codificación. Estando en automática se puede
ver bien(no siempre) la página que busco pero en cuanto voy a un link, desde
la misma página, ya no se pueden ver los .gif y .jpg únicamente cambiando
manualmente la codificación.

Cuál es tu opinión. Debo desinstalar y volver a instalar IE? porque
evidentemente no hay forma de que se arregle, a pesar de repararlo y tildar
o destildar la opción que me indicaste en otro post.

No sé a qué puede ser debido porque antes no tenía este problema. Se habrá
corrompido algo en el Registro?

Gracias de antemano por tus sugerencias.
saludos
Verónica B.(ez az én aláírásom)
 

Leer las respuestas

#1 Pe
24/11/2005 - 19:31 | Informe spam
Verónica B. a couché sur son écran :
Hola Enrique,

volví a tener el problema de la Codificación. Estando en automática se puede
ver bien(no siempre) la página que busco pero en cuanto voy a un link, desde
la misma página, ya no se pueden ver los .gif y .jpg únicamente cambiando
manualmente la codificación.

Cuál es tu opinión. Debo desinstalar y volver a instalar IE? porque
evidentemente no hay forma de que se arregle, a pesar de repararlo y tildar
o destildar la opción que me indicaste en otro post.

No sé a qué puede ser debido porque antes no tenía este problema. Se habrá
corrompido algo en el Registro?

Gracias de antemano por tus sugerencias.



¿Ha cambiado los drivers de la tarjeta de video?

Preguntas similares