Forums Últimos mensajes - Powered by IBM
 

A la atención de "Palel"

21/03/2007 - 16:15 por Elbaile | Informe spam
Podrias solucionarme este Problema: Ya se que no es cosa de este foro pero lo
pregunto por si hay una alma
caritativa que me lo pueda explicar, por tanto paso a la pregunta:
Ayer me desaparecio de la barra de herramientas inferior los iconos de abrir
el Explorador, la del reproductor Windows, la del escritorio y la de Outlook.
osea lo que se llama menu de inicio rápido. y por mucho que voy a Propiedades
de la barra de herramientas no hay manera de poderlo activar.
Osea que lo activo haga aplicar Pero al aceptar me lo borra y no hay manera
de poderlo activar.
Si hay alguien que me pueda ayudar se lo agradeceria con todo mi corazon.
Gracias.
 

Leer las respuestas

#1 Dr Ping News
22/03/2007 - 16:19 | Informe spam
Hola,

haz lo siguiente

reinicia la maquina, cuando aparezca la pantalla en negro, presiona f8
repetidas veces con un intervalo de 0,5 segundos, hasta que te aparezca un
menu de inicio.

Despues elige "modo prueba de fallos" o "safe mode" si el Windows lo tienes
en ingles.

Despues desde este modo activa el quick launch.

Comentanos como te resulta.
Un saludo
Dr Ping


"Elbaile" wrote in message
news:
Podrias solucionarme este Problema: Ya se que no es cosa de este foro pero
lo
pregunto por si hay una alma
caritativa que me lo pueda explicar, por tanto paso a la pregunta:
Ayer me desaparecio de la barra de herramientas inferior los iconos de
abrir
el Explorador, la del reproductor Windows, la del escritorio y la de
Outlook.
osea lo que se llama menu de inicio rápido. y por mucho que voy a
Propiedades
de la barra de herramientas no hay manera de poderlo activar.
Osea que lo activo haga aplicar Pero al aceptar me lo borra y no hay
manera
de poderlo activar.
Si hay alguien que me pueda ayudar se lo agradeceria con todo mi corazon.
Gracias.

Preguntas similares