Forums Últimos mensajes - Powered by IBM
 

ayuda con formula de ejercicio

01/07/2008 - 00:32 por Marcela | Informe spam
hola, tengo un ejercicio que dice que a los vendedores les paga comisiones:

mas de 50 unidades vendidas: 5%
50 o menos: 3%

me pide que haga esto que es lo que no me sale: calcula utilizando la
funcion SI, las comisiones de cada mes en funcion de si se han vendido o no
mas de 50 unidades.

un cordial saludo y gracias, marcela
 

Leer las respuestas

#1 Pedro Ruiz A.
01/07/2008 - 01:23 | Informe spam
Marcela, si suponemos que en A2 están los salarios y en B2 las ventas
(unidades vendidas):

=SI(B2<P,A2*3%,A2*5%)

Comentas.

Saludos

Pedro

Mi separador de argumentos es la "," (coma)


"Marcela" escribió en el mensaje
news:
hola, tengo un ejercicio que dice que a los vendedores les paga
comisiones:

mas de 50 unidades vendidas: 5%
50 o menos: 3%

me pide que haga esto que es lo que no me sale: calcula utilizando la
funcion SI, las comisiones de cada mes en funcion de si se han vendido o
no
mas de 50 unidades.

un cordial saludo y gracias, marcela


Preguntas similares