Forums Últimos mensajes - Powered by IBM
 

AYUDA....Funciones logicas

01/09/2005 - 15:57 por Jorge Vidoza | Informe spam
Espero que alguien pueda ayudarme:

Celda D6= 4
Celda E6=SI(D6="";"";SUMA(C6/8)*1,5*D6)
Celda F6= 2
Celda G6= SI(D6="";"";SUMA(C6/8)*1,5*D6)
Celda H6= 3
Celda I6= SI(H6="";"";SUMA(H6*C6))
Celda J6= 35000
Celda K6= 25000

Celda L = En esta celda quiero sumar E6+G6+I6+J6+K6, pero si estas se
encuentran en blanco quisiera que colocara blanco en esta celda


Gracias de antemano y Saludos



Jorge Vidoza
 

Leer las respuestas

#1 daniel_hg
01/09/2005 - 16:46 | Informe spam
=SI(O(E6="";G6="";I6="");"";E6+G6+I6+J6+K6)

"Jorge Vidoza" escribió en el mensaje
news:%
Espero que alguien pueda ayudarme:

Celda D6= 4
Celda E6=SI(D6="";"";SUMA(C6/8)*1,5*D6)
Celda F6= 2
Celda G6= SI(D6="";"";SUMA(C6/8)*1,5*D6)
Celda H6= 3
Celda I6= SI(H6="";"";SUMA(H6*C6))
Celda J6= 35000
Celda K6= 25000

Celda L = En esta celda quiero sumar E6+G6+I6+J6+K6, pero si estas se
encuentran en blanco quisiera que colocara blanco en esta celda


Gracias de antemano y Saludos



Jorge Vidoza


Preguntas similares