Forums Últimos mensajes - Powered by IBM
 

Ayuda, problema con HD

16/07/2005 - 16:30 por Blackbull | Informe spam
Hola foro, apenas he instalado y les escribo, me pasa lo siguiente: ayer sin
mas mi 2 disco donde guardaba todo, perdio la particion que eran dos asi
como todos los datos eso, pues no puedo acceder a el. La bios lo reconoce y
tanbien en hardware del sistema del panel de control, sin embargo windows
no., lo intento formatear y me dice que el sistema de instalacion no tiene
acceso a el, Aguna sugerencia, en especial si es posible recuperar datos o
al fina y con resignacion poderlo formatear, la perdida de datos a sido
cuantiosa (:-o((((
Gracias y saludos.
 

Leer las respuestas

#1 eduardo fernandez
16/07/2005 - 16:40 | Informe spam
mira esto a ver si te ayuda...
http://eduardofernandez.bitacoras.c...o_borrado2
saludos
R.E.Fernandez
http://eduardofernandez.bitacoras.com/

"Blackbull" escribió en el mensaje
news:
Hola foro, apenas he instalado y les escribo, me pasa lo siguiente: ayer
sin mas mi 2 disco donde guardaba todo, perdio la particion que eran dos
asi como todos los datos eso, pues no puedo acceder a el. La bios lo
reconoce y tanbien en hardware del sistema del panel de control, sin
embargo windows no., lo intento formatear y me dice que el sistema de
instalacion no tiene acceso a el, Aguna sugerencia, en especial si es
posible recuperar datos o al fina y con resignacion poderlo formatear, la
perdida de datos a sido cuantiosa (:-o((((
Gracias y saludos.

Preguntas similares