Forums Últimos mensajes - Powered by IBM
 

AYUDA URGENTE POR FAVOR

30/12/2005 - 10:55 por ZIDAC | Informe spam
Hola, tengo en mi empresa dos sucursales conectadas por VPN site-to-site
entre dos W2K, el problema es el siguiente:

En la oficina A existe un servidor que tiene montada una aplicación para el
acceso de los usuarios por escritorio remoto.

En la oficina B los usuarios abren escritorio remoto y acceden a la
aplicación en la oficina A y todos pueden ver las unidades de red de su
servidor, es decir, cuando se conectan aparece un cuadro que dice:
"restaurando las conexiones.. NOMBRE_RECURSO en NOMBRE_SERVIDOR" y luego ya
pueden, por ejemplo, guardar algo que hicieron en la aplicación en la unidad
de red de su oficina.

Tengo un usuario (sólo uno) al que no le aparece ese cuadro, por lo que
cuando accede a la aplicación no le aparecen (para abrir o guardar) las
unidades de red de su oficina (B).

¿Qué es lo que tengo que habilitar para que sean accesibles?

PD: no tiene nada que ver con las opciones del escritorio remoto "recursos
locales" ya lo he comprobado.

GRACIAS,
ZIDAC
 

Leer las respuestas

#1 Marc [MVP Windows]
30/12/2005 - 13:15 | Informe spam
Y qué tiene ese usuario de diferente respecto a los otros? O cómo se ha
creado en el AD? Permisos? Login script?

Saludos,

Marc
MCP - MVP Windows Shell/User
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho.


"ZIDAC" wrote:

Hola, tengo en mi empresa dos sucursales conectadas por VPN site-to-site
entre dos W2K, el problema es el siguiente:

En la oficina A existe un servidor que tiene montada una aplicación para el
acceso de los usuarios por escritorio remoto.

En la oficina B los usuarios abren escritorio remoto y acceden a la
aplicación en la oficina A y todos pueden ver las unidades de red de su
servidor, es decir, cuando se conectan aparece un cuadro que dice:
"restaurando las conexiones.. NOMBRE_RECURSO en NOMBRE_SERVIDOR" y luego ya
pueden, por ejemplo, guardar algo que hicieron en la aplicación en la unidad
de red de su oficina.

Tengo un usuario (sólo uno) al que no le aparece ese cuadro, por lo que
cuando accede a la aplicación no le aparecen (para abrir o guardar) las
unidades de red de su oficina (B).

¿Qué es lo que tengo que habilitar para que sean accesibles?

PD: no tiene nada que ver con las opciones del escritorio remoto "recursos
locales" ya lo he comprobado.

GRACIAS,
ZIDAC


Preguntas similares