baja señal en router inalambrico

17/06/2005 - 16:57 por Sergi Costa | Informe spam
Hola. He comprado un router inalambrico para conectar mi cable modem a este
y luego desde el router va un cable cruzado a tarjeta ethernet del PC de
sobremesa. Luego tengo el portatil con tegnologia wireless. No ha habido
problema y me conecto a internet a través de ambos ordenadores de forma
indistinta. Lo que me llama la atención es que la señal que llega al
portatil cuando inicio la conexión de pone 54 Mpb y al cabo de unos 2
minutos la señal baja a 1 Mpb y oscila entre 1 ó 2 ó e incluso llega a 11
Mpb pero lo normal es que la intensidat sea de 1 Mpb. Es decir, que ni es
estable y entiendo que es muy baja. Yo en ese portatil conecté en su día
otro router inalámbrico y la señal se mantenía estable en 11 Mpb. Sin
oscilaciones. Lo curioso es que en el icono de la barra de tareas donde pone
"conectado a la red inalámbrica tal" me indica en cualquier caso que la
intendidad es "excelente" tanto al inicio a 54 como cuando está a 1.
Lógicamente la baja de intensidad hace que la navegación por internet con el
portatil sea lenta. No se a que puede ser debido. Ruego ayuda.

En el PC de sobremesa (cable ethernet) tengo W98 SE y en portatil tengo
Windows XP. El router inalámbrico al que conecto el cable modem de Auna es
un Lnksys WRT54G y me lo habian recomentado para el cable modem.

Un saludo.
 

Leer las respuestas

#1 Sergi Costa
17/06/2005 - 21:29 | Informe spam
Solventado: problema de configuración.

Un saludo


"Sergi Costa" escribió en el mensaje
news:
Hola. He comprado un router inalambrico para conectar mi cable modem a


este
y luego desde el router va un cable cruzado a tarjeta ethernet del PC de
sobremesa. Luego tengo el portatil con tegnologia wireless. No ha habido
problema y me conecto a internet a través de ambos ordenadores de forma
indistinta. Lo que me llama la atención es que la señal que llega al
portatil cuando inicio la conexión de pone 54 Mpb y al cabo de unos 2
minutos la señal baja a 1 Mpb y oscila entre 1 ó 2 ó e incluso llega a 11
Mpb pero lo normal es que la intensidat sea de 1 Mpb. Es decir, que ni es
estable y entiendo que es muy baja. Yo en ese portatil conecté en su día
otro router inalámbrico y la señal se mantenía estable en 11 Mpb. Sin
oscilaciones. Lo curioso es que en el icono de la barra de tareas donde


pone
"conectado a la red inalámbrica tal" me indica en cualquier caso que la
intendidad es "excelente" tanto al inicio a 54 como cuando está a 1.
Lógicamente la baja de intensidad hace que la navegación por internet con


el
portatil sea lenta. No se a que puede ser debido. Ruego ayuda.

En el PC de sobremesa (cable ethernet) tengo W98 SE y en portatil tengo
Windows XP. El router inalámbrico al que conecto el cable modem de Auna es
un Lnksys WRT54G y me lo habian recomentado para el cable modem.

Un saludo.


Preguntas similares