Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

bienvenidos2

12/12/2004 - 19:11 por Jose | Informe spam
que tal amigos

no me contestais en el grupo ha mi pregunta

he vuelto ha bajar el sp2 lo he instalado le doy ha reiniciar arranca
pero
sigue con el mismo proplema de antes no pasa de la pantalla de bienvenida

ese pc lo tengo conectado a una red casera y es un procesador intel pentim 2
400MHz 256mb de ram es antiguo pero le necesito para algunas cosas.

es la tercera o quinta vez que lo intento y nada no funciona el xp2 aqui, es
decir en ese ordenador
tambien lo instale desde el cd que pedi ha microsoft
he hecho tambien una limpieza con el Lavasoft, etc
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
12/12/2004 - 19:12 | Informe spam
¿por que no construyes un CD con el XP+SP2 integrado e instalas desde
él?
En mi pagina tienes documentacion de como hacerlo:
http://www.multingles.net/jmt.htm

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"Jose" wrote in message
news:
que tal amigos

no me contestais en el grupo ha mi pregunta

he vuelto ha bajar el sp2 lo he instalado le doy ha reiniciar
arranca pero
sigue con el mismo proplema de antes no pasa de la pantalla de
bienvenida

ese pc lo tengo conectado a una red casera y es un procesador intel
pentim 2
400MHz 256mb de ram es antiguo pero le necesito para algunas cosas.

es la tercera o quinta vez que lo intento y nada no funciona el xp2
aqui, es decir en ese ordenador
tambien lo instale desde el cd que pedi ha microsoft
he hecho tambien una limpieza con el Lavasoft, etc

Preguntas similares