Forums Últimos mensajes - Powered by IBM
 

Boton Procesando

08/05/2008 - 21:16 por Frankdjc | Informe spam
Por favor.alguien me puede decir como saco un boton con el texto
"Procesando" en la parte superior izquierda de la pagina, en cualquier pagina
que me pida usuario y paswd me da como respuesta "usuario no existe".
Si alguien tienen la respuesta por favor ayudeme. Por si acaso ya
resetee la configuracion de IE7.

Saludos.

Tec. Francisco Cevallos R.
 

Leer las respuestas

#1 Enrique [MVP Windows]
09/05/2008 - 01:09 | Informe spam
¿Y cuál es la dirección URL de la página que aparece en la barra de direcciones, mientras aparece "procesando..."?

Porque esto que comentas me suena a secuestro del navegador. Por ejemplo, si accedes a:

www.hotmail.com

y escribes tu nombre de usuario y contraseña para entrar en tu cuenta, ¿Qué ocurre?¿Qué página se carga?



Saludos,
Enrique Cortés
Microsoft MVP - Windows - Internet Explorer
Date un paseo por mi Blog: www.ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.13 en XP-SP3


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
"Frankdjc" escribió en el mensaje news:
Por favor.alguien me puede decir como saco un boton con el texto
"Procesando" en la parte superior izquierda de la pagina, en cualquier pagina
que me pida usuario y paswd me da como respuesta "usuario no existe".
Si alguien tienen la respuesta por favor ayudeme. Por si acaso ya
resetee la configuracion de IE7.

Saludos.

Tec. Francisco Cevallos R.

Preguntas similares