Forums Últimos mensajes - Powered by IBM
 

Botones activables

21/01/2005 - 19:29 por Ramon Mendoza | Informe spam
Alguien sabe por que en algunos navegadores no se ven los botones que puse en
una pagina que hice? solamente se ven como si fueran imagenes que no se han
cargado...

Gracias
 

Leer las respuestas

#1 Enrique [MVP Windows]
23/01/2005 - 00:55 | Informe spam
Si se trata de botones interactivos (para pulsar en ellos), es posible que haya un error de javascript. Comprueba si se soluciona estableciendo de nuevo la configuración por defecto.

Herramientas > Opciones de Internet > Seguridad > Zona Internet > Nivel predeterminado. En Opciones avanzadas > pulsa en "Restaurar valores predeterminados". Reinicia el navegador.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más importante para Windows XP, que incluye todas las actualizaciones críticas hasta la fecha y protegerá tu seguridad en general gracias a Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"Ramon Mendoza" escribió en el mensaje news:
Alguien sabe por que en algunos navegadores no se ven los botones que puse en
una pagina que hice? solamente se ven como si fueran imagenes que no se han
cargado...

Gracias

Preguntas similares