Forums Últimos mensajes - Powered by IBM
 

buscarv diferentes formatos

26/12/2008 - 22:56 por bky | Informe spam
hola a todos... tengo la siguiente
formula:=+SI(F8="","",BUSCARV(F8,NCF!$A$1:$B$4,2,0)) que funciona
correctamente.. pero en el rango NCF!$A$1:$B$4 tengo diferentes formatos
especiales.. lo que quisiera es que el resultado que me devuelva me lo de con
los formatos requeridos...

si alguien tiene la respuesta por favor no dude en enviarla..

bye...
 

Leer las respuestas

#1 ANTONIO
27/12/2008 - 00:27 | Informe spam
HOLA

NO SE SI ENTENDI BIEN SI DENTRO DEL AREA DE DONDE OPTIENES TUS RESULTADOS
HAY DIFERENTES FORMATOS BASTA CON CONFIGURAR LA CELDA EN DONDE TIENES TU
FORMULA, VAS A LA CELDA DONDE ESTA TU FORMULA LE DAS UN CLIC DERECHO Y
SELECCIONAS FORMATO DE CELDAS, ESPERO HABERTE AYUDADO EN CASO CONTRARIO ME
MANDAS UN MENSAJE DE NUEVO

SALUDOS

"bky" escribió:

Mensaje de comunidades no disponible

Preguntas similares