Forums Últimos mensajes - Powered by IBM
 

Carpetas ocultas y Office XP

04/02/2005 - 02:24 por Exceso | Informe spam
Hola.

Desde que instalé el Office XP con FrontPage he comprobado que en el
explorador de Windows no aparecen las carpetas que comienzan por el carácter
de subguión ("_").

He leído que esto se debe a que el FrontPage las oculta por defecto, y que
hay que activar la casilla de verificación "Mostrar documentos en
directorios ocultos" en Herramientas - Configuración del web - Avanzadas,
dentro del menú de Frontpage.

Sin embargo, haciendo eso sólo consigo que las carpetas que me oculta sean
visibles desde el propio FrontPage, pero no así desde el explorador de
Windows u otros programas (únicamente son visibles usando la consola de
comandos (cmd.exe)).

He probado a desinstalar el FrontPage, pero sigue igual la cosa. ¿Alguien
sabe cómo solucionarlo?

Por favor, aparte de responder en el foro, agradezco respuesta a:

el.excesoQUITAR_ESTO@terra.es

Mucha gracias y un saludo
 

Leer las respuestas

#1 Alex Taya
04/02/2005 - 02:52 | Informe spam
Hola, si lo que quieres es visualizar los archivos y/o
carpetas desde el explorador de windows u otra aplicación
entonces puedes hacer esto.

1.- Abre el explorador de windows
2.- Menú Herramientas
3.- Opciones de carpetas
4.- Pestaña Ver
5.- y activas Motrar archivos y carpetas ocultas.

Saludos.


Alex Taya
Perú


Hola.

Desde que instalé el Office XP con FrontPage he


comprobado que en el
explorador de Windows no aparecen las carpetas que


comienzan por el carácter
de subguión ("_").

He leído que esto se debe a que el FrontPage las oculta


por defecto, y que
hay que activar la casilla de verificación "Mostrar


documentos en
directorios ocultos" en Herramientas - Configuración del


web - Avanzadas,
dentro del menú de Frontpage.

Sin embargo, haciendo eso sólo consigo que las carpetas


que me oculta sean
visibles desde el propio FrontPage, pero no así desde el


explorador de
Windows u otros programas (únicamente son visibles usando


la consola de
comandos (cmd.exe)).

He probado a desinstalar el FrontPage, pero sigue igual


la cosa. ¿Alguien
sabe cómo solucionarlo?

Por favor, aparte de responder en el foro, agradezco


respuesta a:



Mucha gracias y un saludo


.

Preguntas similares