Forums Últimos mensajes - Powered by IBM
 

CD BOOTABLE WINDOWS

02/09/2005 - 19:49 por cris | Informe spam
Buenas,

he creado un cd bootable de Windows 2003+SP1 y se instala muy bien. El
problema, en la configuración de seguridad de IE, no me deja bajarla a Media
en la zona Internet, la pongo media, aplico y vuelve a Alta. Lo he vuelto a
reperit con otro cd de Windows 2003 y vuelto a descargar el SP1 pero igual.
Luego probé con un Enterprise e idem. Se os ocurre como cmabiarlo?, en el
registro?, es normal el fallo?
 

Leer las respuestas

#1 Daniel Martín
02/09/2005 - 20:13 | Informe spam
Es seguridad. Hay un parámetro del Registro para cambiar ese comportamiento, pero te aconsejaría en su lugar pulsar el botón Nivel personalizado y elegir los parámetros de seguridad, navegación, etc. que necesites.

Ten en cuenta que un servidor es algo bastante serio que requiere una configuración de seguridad bastante estricta; no te aconsejo *en absoluto* que navegues desde un servidor, es mucho más recomendable navegar desde las estaciones de trabajo.

Un saludo,
Daniel Martín
Correo electrónico:


"cris" wrote in message news:uTnrUa%
Buenas,

he creado un cd bootable de Windows 2003+SP1 y se instala muy bien. El
problema, en la configuración de seguridad de IE, no me deja bajarla a Media
en la zona Internet, la pongo media, aplico y vuelve a Alta. Lo he vuelto a
reperit con otro cd de Windows 2003 y vuelto a descargar el SP1 pero igual.
Luego probé con un Enterprise e idem. Se os ocurre como cmabiarlo?, en el
registro?, es normal el fallo?


Preguntas similares