Charlas con ususarios

21/09/2005 - 13:10 por Gustavo c | Informe spam
Tengo el messenger 7.0 y mi versión de windows es ME. No está funcionando
esta versión, salvo la 7.5 que sólo es para xp. No sé si exista elgún parche
para que funcione. Intento comunicarme con mis contactos y me aparece un
cuadro de diálogo indicando que no se puede establecer comunicación.
 

Leer las respuestas

#1 Fredy Copari Huanca
21/09/2005 - 15:27 | Informe spam
Que mensaje aparece?
Saludos
FREDY
"Gustavo c" <Gustavo escribió en el mensaje
news:
Tengo el messenger 7.0 y mi versión de windows es ME. No está funcionando
esta versión, salvo la 7.5 que sólo es para xp. No sé si exista elgún
parche
para que funcione. Intento comunicarme con mis contactos y me aparece un
cuadro de diálogo indicando que no se puede establecer comunicación.

Preguntas similares