Forums Últimos mensajes - Powered by IBM
 

Clientes no se ven en Wsus

28/05/2008 - 15:05 por Javier R. | Informe spam
Buenas tardes.

Recien tengo instalado y configurado y sincronizado el Update Services , en
la opcion de Computers no me aparece ni uno solo.


Lo tengo sobre W2003 server. Que se encuentra dentro de una Organización con
2 dominios.
Entre ambos hay relación de confianza.

En el DC realicé la prueba de especificar en las politicas de la unidad
Organizativa donde están los users la hora y lugar de descarga de las
actualizaciones.

¿He de instalar algún agente en cada cliente.?

Gracias de Antemano.
Javier R.
 

Leer las respuestas

#1 Diego Cabai
30/05/2008 - 05:36 | Informe spam
Javier, configuraste la política del dominio para que apunten al WSUS de
forma http://servidor y luego en el campo de abajo el mismo contenido
http://servidor ?
Luego esa política la aplicaste a la OU donde estan los objetos de PCs?
Chequeaste que realmente se esté aplicando la política en las PCs con
gpresult?
Si no verificás que los clientes estén bien configurados tal vez nunca te
aparezcan. Si confirmas esto podemos revisar otros temas.

Saludos

Diego G. Cabai | Consultor de Infraestructura IT | MCITP/MCTS/MCSE/MCSA
http://www.cabai.com.ar

"Javier R." wrote in message
news:#
Buenas tardes.

Recien tengo instalado y configurado y sincronizado el Update Services ,
en la opcion de Computers no me aparece ni uno solo.


Lo tengo sobre W2003 server. Que se encuentra dentro de una Organización
con 2 dominios.
Entre ambos hay relación de confianza.

En el DC realicé la prueba de especificar en las politicas de la unidad
Organizativa donde están los users la hora y lugar de descarga de las
actualizaciones.

¿He de instalar algún agente en cada cliente.?

Gracias de Antemano.
Javier R.


Preguntas similares