Forums Últimos mensajes - Powered by IBM
 

Combo de dominio deshabilitado

06/07/2005 - 09:04 por X-Lan | Informe spam
Tenemos un equipo portátil con windows xp professional instalado configurado
desde hace tiempo en un dominio SBS2003. Hoy al iniciarlo en la pantalla de
inicio de sesión aprece el control de selección de dominio "Conectarse a:"
con el equipo local seleccionado y además deshabilitado.
Al intentar iniciar sesión aparece un mensaje diciendo que no hay un
servidor de dominio disponible.
Hemos reiniciado varias veces y comprobado el cable de red.
 

Leer las respuestas

#1 Marc [MVP Windows]
06/07/2005 - 09:40 | Informe spam
En el campo "Nombre de usuario" de la pantalla de login, no tendrás puesto
algo como , no? Si lo tienes así, quita el
@nombreDominio y podrás escoger donde hacer login. Hazlo en local y comprueba
la configuración TCP/IP y que como servidor de DNS esté la IP del SBS

Saludos,

Marc
MCP - MVP Windows Shell/User
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho.


"X-Lan" wrote:

Tenemos un equipo portátil con windows xp professional instalado configurado
desde hace tiempo en un dominio SBS2003. Hoy al iniciarlo en la pantalla de
inicio de sesión aprece el control de selección de dominio "Conectarse a:"
con el equipo local seleccionado y además deshabilitado.
Al intentar iniciar sesión aparece un mensaje diciendo que no hay un
servidor de dominio disponible.
Hemos reiniciado varias veces y comprobado el cable de red.

Preguntas similares