Forums Últimos mensajes - Powered by IBM
 

¿ Cómo aplico la función contar,pero con una condición

20/09/2007 - 17:38 por pacopeco | Informe spam
En la columna A tengo registros de diferentes nombres de productos y en la
columna B tengo los dias que se compró yo quiero saber cuantos dias se compró
determinado producto al mes, NO QUIERO SABER LA CANTIDAD SI NO LOS DIAS
La función que estoy aplicando es
=CONTAR(SI(A3:A1350,"Dexametasona",B3:B1350))
 

Leer las respuestas

#1 Cahio
20/09/2007 - 17:58 | Informe spam
"pacopeco" escribió:

En la columna A tengo registros de diferentes nombres de productos y en la
columna B tengo los dias que se compró yo quiero saber cuantos dias se compró
determinado producto al mes, NO QUIERO SABER LA CANTIDAD SI NO LOS DIAS
La función que estoy aplicando es
=CONTAR(SI(A3:A1350,"Dexametasona",B3:B1350))




correcta =CONTAR.SI(A1:A8;"Dexametasona")
incorrecta =CONTAR(SI(A3:A1350,"Dexametasona",B3:B1350))

Saludos

Preguntas similares