Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Comparar

11/07/2005 - 20:37 por C | Informe spam
Hol@... tengo una hoja en excel en la que tengo 2
columnas, la columna A tiene la cedula de los estudiantes
que egresaron durante el año "x" y en la columna B tengo
las cedulas de alumnos que recibieron un curso en
particular... necesito comparar estas 2 columnas para
saber cuantos alumnos que hicieron el curso ya
egresaron. Es posible hacerlo de una manera agil, sin
tener que hacerlo uno por uno???? MUCHAS GRACIAS
 

Leer las respuestas

#1 victorbcn1952NO
11/07/2005 - 21:04 | Informe spam
Prueba esta fórmula en C1 y cópiala hacia abajo hasta donde haya datos:

=SI(ESERROR(BUSCARV(B1;A:B;1;));"no egresado";"egresado")

:-)


wrote:

tengo una hoja en excel en la que tengo 2
columnas, la columna A tiene la cedula de los estudiantes
que egresaron durante el año "x" y en la columna B tengo
las cedulas de alumnos que recibieron un curso en
particular... necesito comparar estas 2 columnas para
saber cuantos alumnos que hicieron el curso ya
egresaron. Es posible hacerlo de una manera agil, sin
tener que hacerlo uno por uno???? MUCHAS GRACIAS

Preguntas similares