Forums Últimos mensajes - Powered by IBM
 

Compartir internet

05/06/2006 - 21:23 por eduardo-joya | Informe spam
Hola, tengo xp en un equipo con dos tarjetas de red, "A" está conectada a
internet y "B" es un tarjeta inalambrica, tengo el firewall quitado en
todos sitios. Bien, tengo un portatil con tarjeta inalambrica al que antes
me conectaba sin problemas pero despues de formatearlo, y aqui viene lo
increible, me deja conectarme a algunas paginas y a otras no, por ejemplo
me deja www.as.com pero no me deja www.marca.com ni a www.microsoft.es, ¿A
alguien le ha ocurrido algo así?, he quitado el antivirus y sigue pasando
lo mismo, así que no se me ocurre nada. Gracias
 

Leer las respuestas

#1 Dani
05/06/2006 - 23:06 | Informe spam
Hola,
Eso pasa por visitar las webs del AS y marca... jeje, fuera coñas, cuando
dices que no te deja ,que error te da?
Si intentas abrirlas directamente por IP, las abre? por ejemplo, marca.es
212.80.128.10..

saludos


"eburones" escribió en el mensaje
news:e$
Hola, tengo xp en un equipo con dos tarjetas de red, "A" está conectada a
internet y "B" es un tarjeta inalambrica, tengo el firewall quitado en
todos sitios. Bien, tengo un portatil con tarjeta inalambrica al que antes
me conectaba sin problemas pero despues de formatearlo, y aqui viene lo
increible, me deja conectarme a algunas paginas y a otras no, por ejemplo
me deja www.as.com pero no me deja www.marca.com ni a www.microsoft.es, ¿A
alguien le ha ocurrido algo así?, he quitado el antivirus y sigue pasando
lo mismo, así que no se me ocurre nada. Gracias

Preguntas similares