Forums Últimos mensajes - Powered by IBM
 

Compartir recursos

22/11/2007 - 15:34 por Juan Carlos Flores | Informe spam
A menudo me sucede en ciertas PC, que cuando comparto algun recurso y defino
la seguridad, puedo ver los usuarios del dominio (AD), y selecciono el o los
deseados, luego doy aceptar o aplicar a los cambios pero al regresar a ver
como ha quedado me encuentro que ha sustituido el nombre de usuario del
dominio seleccionado por un serie de codigos o simbolos no entendibles.

Justo en este momento no puedo compartir una impresora correctamente debido
a eso.
La PC esta como miembro del dominio y el usuario esta logeado como usuario
del dominio.

A que se debe y como puedo solucionar esa situacion ?


Saludos


Juan Carlos Flores
 

Leer las respuestas

#1 Marc [MVP Windows]
22/11/2007 - 19:42 | Informe spam
Qué servidor de DNS tienen configurados esos clientes?


Saludos,

Marc
MVP Windows Server System - Directory Services
MCSA/MCSE Windows Server 2003
Citrix CCA PS 4.0
Oracle9i Certified Associate (OCA)

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights. You assume all risk for your use.

"Juan Carlos Flores" escribió en el mensaje news:
A menudo me sucede en ciertas PC, que cuando comparto algun recurso y defino
la seguridad, puedo ver los usuarios del dominio (AD), y selecciono el o los
deseados, luego doy aceptar o aplicar a los cambios pero al regresar a ver
como ha quedado me encuentro que ha sustituido el nombre de usuario del
dominio seleccionado por un serie de codigos o simbolos no entendibles.

Justo en este momento no puedo compartir una impresora correctamente debido
a eso.
La PC esta como miembro del dominio y el usuario esta logeado como usuario
del dominio.

A que se debe y como puedo solucionar esa situacion ?


Saludos


Juan Carlos Flores

Preguntas similares