Forums Últimos mensajes - Powered by IBM
 

Comportamiento extraño...

04/09/2007 - 16:17 por Luis | Informe spam
Saludos a todo el foro.

Me ha ocurrido algo muy extraño esta mañana:

Estaba trabajando con un documento de Word y dos libros de Excel abiertos.
En un momento dado se ha ido la luz y se ha apagado el equipo.

Lo he vuelto a encender. Aparentemente todo funciona, pero cuando voy a
abrir un documento desde cualquier aplicación de Office (desde Word a
Project), la ventana de "Abrir" tarda unos 20 segundos en aparecer. Ocurre
igual si voy a guardar un documento nuevo.

He pasado un scandisk al disco duro, y no aparece nada.

La carpeta "Mis documentos" está redirigida a una carpeta en red previamente
mapeada. La he cambiado temporalmente a su ruta por defecto y sigue igual.

Desde otras aplicaciones no me ocurre. He probado con Acrobat Reader,
VMware, Nero, WinRAR y DWG TrueView.

Solo me queda la opción de desinstalar las aplicaciones y volver a
instalarlas. ¿A alguien se le ocurre algo antes de esta solución?

Gracias por anticipado.
Luis
 

Leer las respuestas

#1 Luis
04/09/2007 - 16:18 | Informe spam
Se me olvidaba un pequeño dato. tengo Office 2003 SP2 con todos los
parches aplicados.

"Luis" escribió en el mensaje
news:
Saludos a todo el foro.

Me ha ocurrido algo muy extraño esta mañana:

Estaba trabajando con un documento de Word y dos libros de Excel abiertos.
En un momento dado se ha ido la luz y se ha apagado el equipo.

Lo he vuelto a encender. Aparentemente todo funciona, pero cuando voy a
abrir un documento desde cualquier aplicación de Office (desde Word a
Project), la ventana de "Abrir" tarda unos 20 segundos en aparecer. Ocurre
igual si voy a guardar un documento nuevo.

He pasado un scandisk al disco duro, y no aparece nada.

La carpeta "Mis documentos" está redirigida a una carpeta en red
previamente mapeada. La he cambiado temporalmente a su ruta por defecto y
sigue igual.

Desde otras aplicaciones no me ocurre. He probado con Acrobat Reader,
VMware, Nero, WinRAR y DWG TrueView.

Solo me queda la opción de desinstalar las aplicaciones y volver a
instalarlas. ¿A alguien se le ocurre algo antes de esta solución?

Gracias por anticipado.
Luis



Preguntas similares