Forums Últimos mensajes - Powered by IBM
 

Computer Browser windows nt no ve equipos xp

20/09/2005 - 06:39 por Jorge | Informe spam
Hola que tal, tengo un problemita con mi servidor nt4 sp6 y mis clientes,
tengo varios equipos con XP unidos al dominio NT, y unos cuantos con win95,
el tema es que en el entorno de red no veo todos mis equipos con XP, solo
veo unos cuantos, he revisado configuraciones y todo exactamente esta igual
entre uno que se ve y otro que no se ve, si detengo el servicio Computer
Browser del NT a veces veo todos los XP. pero ya no veo los win95...alguien
tiene
idea de que esta sucediendo y como resolverlo


mil gracias

jorge
 

Leer las respuestas

#1 Fernando Reyes [MS MVP]
20/09/2005 - 12:59 | Informe spam
Esos XP ¿Son clientes de del servidor WINS del dominio? Es decir ¿Tiene la
IP del servidor WINS como servidor WINS en sus propiedades avanzadas de
TCP/IP?

Un saludo
Fernando Reyes [MS MVP]
MCSE Windows 2000 / 2003
MCSA Windows Server 2003
http://freyes.svetlian.com
http://www.bloglines.com/blog/urpiano

(Corta las dos orejas si quieres escribirme)


Fue Jorge () quien , con sus deditos, escribió:

Hola que tal, tengo un problemita con mi servidor nt4 sp6 y mis
clientes, tengo varios equipos con XP unidos al dominio NT, y unos
cuantos con win95, el tema es que en el entorno de red no veo todos
mis equipos con XP, solo veo unos cuantos, he revisado
configuraciones y todo exactamente esta igual entre uno que se ve y
otro que no se ve, si detengo el servicio Computer Browser del NT a
veces veo todos los XP. pero ya no veo los win95...alguien tiene
idea de que esta sucediendo y como resolverlo


mil gracias

jorge

Preguntas similares