Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Condicional..

17/10/2005 - 20:26 por Juaner | Informe spam
Hola, necesito saber como puedo usar un condicional en excel, este es mi
problema:

tengo un valor de 100 y en cualquier celda necesito que me ponga lo
siguiente: Si es menor a 100 poner "X" cantidad y si es mayor a 100 poner "y"
cantidad.

Sé que se puede usar el IF THEN pero como lo aplico??? Gracias...
 

Leer las respuestas

#1 Jesus Peralta
17/10/2005 - 18:45 | Informe spam
Que tal Juaner suponiendo que los datos los pondras en A1 y pon esta formula
en B1

=SI(A1<100,"X","Y")
a la mejor ahi por ahi otra opcion

saludos

"Juaner" escribió en el mensaje
news:
Hola, necesito saber como puedo usar un condicional en excel, este es mi
problema:

tengo un valor de 100 y en cualquier celda necesito que me ponga lo
siguiente: Si es menor a 100 poner "X" cantidad y si es mayor a 100 poner


"y"
cantidad.

Sé que se puede usar el IF THEN pero como lo aplico??? Gracias...

Preguntas similares