conexion compartida a internet

23/02/2005 - 15:42 por RPMan | Informe spam
tengo 3 maquinas con win2000 pro SP2, que comparten una
conexion a internet de banda ancha.
las maquinas tienen lo minimo intalado: SO con SP2,
office 2000, parche para virus SASSER, messenger 6.2. y
deepfreeze. (el IE es el que trae el win2000)

problema 1:
las 3 maquinas se conectan a internet pero 1 es
extremadamente lenta al acceder a paginas, de conectarse
se conecta, pero muuuuuy lenta para cargar paginas, las
maquinas son de componentes y caracteristicas similares.

problema2:
no se conecta con MSN Messenger. (no muestra error,
aparece el loguito de msn girando y solo vuelve al la
pantalla de iniciar sesion) las otras maquinas se
conectan al msn correctamente.

importante:
al estar congelada la instalacion para evitar cambios
(con deepfreeze) la carpeta "temporales de internet" está
movida a una particion NO FREEZADA.


que puede estar sucediendo? tienen alguna sugerencia al
respecto? alguien que haya pasado por lo mismo?

muchas gracias.
 

Leer las respuestas

#1 Enrique [MVP Windows]
24/02/2005 - 00:04 | Informe spam
Respecto a esos problemas, asegúrate que la máquina está exenta de
programas maliciosos instalados (malware), que pudieran ralentizar el
programa; y. por otro lado, que la configuración de seguridad del
navegador sea la predeterminada de fábrica (Nivel predeterminado).

Por otro lado, ¿Por qué no actualizas los sistemas a SP4?


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Programa MVP de Microsoft
http://mvp.support.microsoft.com/de...ES;mvpfaqs

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"RPMan" escribió en el mensaje
news:0bfd01c519b5$e1bb2340$
tengo 3 maquinas con win2000 pro SP2, que comparten una
conexion a internet de banda ancha.
las maquinas tienen lo minimo intalado: SO con SP2,
office 2000, parche para virus SASSER, messenger 6.2. y
deepfreeze. (el IE es el que trae el win2000)

problema 1:
las 3 maquinas se conectan a internet pero 1 es
extremadamente lenta al acceder a paginas, de conectarse
se conecta, pero muuuuuy lenta para cargar paginas, las
maquinas son de componentes y caracteristicas similares.

problema2:
no se conecta con MSN Messenger. (no muestra error,
aparece el loguito de msn girando y solo vuelve al la
pantalla de iniciar sesion) las otras maquinas se
conectan al msn correctamente.

importante:
al estar congelada la instalacion para evitar cambios
(con deepfreeze) la carpeta "temporales de internet" está
movida a una particion NO FREEZADA.


que puede estar sucediendo? tienen alguna sugerencia al
respecto? alguien que haya pasado por lo mismo?

muchas gracias.

Preguntas similares