Forums Últimos mensajes - Powered by IBM
 

Configurar WSUS Opciones

16/05/2008 - 16:56 por jdsanjorge | Informe spam
Buenas tardes,

He instalado WSUS 3.0 SP1 y resulta que ahora no puedo conectar con ningun
servidor. Intento iniciar el asistente de configuracion pero en "opciones"
no veo la opcion del asistente, solo liberar espacio. Si le doy a "Conectar"
en nombre de servidor he probado a poner directamente
HTTP://windowsupdate.microsoft.com e incluso con IP, con HTTPS, cambiando el
puerto...etc... y nada.

El servidor se conecta directamente a internet sin ninguna restriccion de
tipo firewall / puerto

Agradezco vuestra ayuda,

saludos,
 

Leer las respuestas

#1 Roberto Di Lello
23/07/2008 - 02:23 | Informe spam
Éste es un mensaje de varias partes en formato MIME.
=_NextPart_000_0092_01C8EC41.39396030

Aparentemente te falto algo en la configuracion.

Te paso dos notas que te pueden ayudar:



Windows Server Update Services 3.0 (WSUS v3.0) Instalación Step-By-Step (http://www.radians.com.ar/blog/?p=98)

WSUS SP1 Configuracion {HOWTO} (http://www.radians.com.ar/blog/?p=296)



Saludos



Roberto Di'Lello | MCSE 2008 / 2003 - MCSA Messaging 2003 - MCTS | | www.radians.com.ar

Este mensaje se proporciona "como está" sin garantías de ninguna clase,y no otorga ningún derecho. Ud. asume los riesgos
This posting is provided "AS IS" with no warranties, and confer no rights. You assume all risk for your use.




"jdsanjorge" escribió en el mensaje de noticias:
Buenas tardes,

He instalado WSUS 3.0 SP1 y resulta que ahora no puedo conectar con ningun
servidor. Intento iniciar el asistente de configuracion pero en "opciones"
no veo la opcion del asistente, solo liberar espacio. Si le doy a "Conectar"
en nombre de servidor he probado a poner directamente
HTTP://windowsupdate.microsoft.com e incluso con IP, con HTTPS, cambiando el
puerto...etc... y nada.

El servidor se conecta directamente a internet sin ninguna restriccion de
tipo firewall / puerto

Agradezco vuestra ayuda,

saludos,




=_NextPart_000_0092_01C8EC41.39396030

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML xmlns:o = "urn:schemas-microsoft-com:office:office"><HEAD>
<META http-equiv=Content-Type content="text/html; charset=unicode">
<META content="MSHTML 6.00.6001.18063" name=GENERATOR></HEAD>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; PADDING-TOP: 15px"
bgColor=#ffffff leftMargin=0 topMargin=0 CanvasTabStop="true"
name="Compose message area">
<DIV class=Section1>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'">Aparentemente te
falto algo en la configuracion.</SPAN></P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'">Te paso dos notas
que te pueden ayudar:</SPAN></P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'"></SPAN>&nbsp;</P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'"><A
href="http://www.radians.com.ar/blog/?p=98" rel=bookmark><FONT
title="http://www.radians.com.ar/blog/?p=98&#10;CTRL + clic para seguir el vínculo"
color=#ff9900>Windows Server Update Services 3.0 (WSUS v3.0) Instalación
Step-By-Step</FONT></A><FONT face=Arial>&nbsp;(<A
href="http://www.radians.com.ar/blog/?p=98">http://www.radians.com.ar/blog/?p=98</A>)</FONT></SPAN></P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'"><A
href="http://www.radians.com.ar/blog/?p=296" rel=bookmark><FONT
title="http://www.radians.com.ar/blog/?p=296&#10;CTRL + clic para seguir el vínculo"
color=#ff9900>WSUS SP1 Configuracion {HOWTO}</FONT></A><FONT
face=Arial>&nbsp;(<A
title="http://www.radians.com.ar/blog/?p=296&#10;CTRL + clic para seguir el vínculo"
href="http://www.radians.com.ar/blog/?p=2...t;>http://www.radians.com.ar/blog/?p=296</A>)</FONT></SPAN></P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'"><FONT
face=Arial></FONT></SPAN>&nbsp;</P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'"><FONT
face=Arial>Saludos</FONT></SPAN></P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'"><FONT
face=Arial></FONT></SPAN>&nbsp;</P>
<P style="MARGIN: 0cm 0cm 0pt"><B><SPAN
style="FONT-SIZE: 10pt; FONT-FAMILY: 'Segoe UI','sans-serif'">--<BR>Roberto
Di'Lello | MCSE 2008 / 2003 - MCSA Messaging 2003 - MCTS | <U><SPAN
style="COLOR: navy"><A href="mailto:"><SPAN
title="mailto:&#10;CTRL + clic para seguir el vínculo"
style="COLOR: navy"></SPAN></A></SPAN></U><SPAN
style="COLOR: navy"> </SPAN>| <A href="http://www.radians.com.ar/"><SPAN
style="COLOR: navy">www.radians.com.ar</SPAN></A><o:p></o:p></SPAN></B></P>
<P style="MARGIN: 0cm 0cm 0pt"><SPAN
style="FONT-SIZE: 8pt; FONT-FAMILY: 'Segoe UI','sans-serif'; mso-bidi-font-weight: bold">--
<BR>Este mensaje se proporciona "como está" sin garantías de ninguna clase,y no
otorga ningún derecho. Ud. asume los riesgos<BR>This posting is provided "AS IS"
with no warranties, and confer no rights. You assume all risk for your
use.<BR>-- <SPAN
style="COLOR: #1f497d; mso-themecolor: text2"><o:p></o:p></SPAN></SPAN></P></DIV><BR><BR><BR>"jdsanjorge"
&lt;&gt; escribió en el mensaje de
noticias:<BR>&gt; Buenas tardes,<BR>&gt;
<BR>&gt; He instalado WSUS 3.0 SP1 y resulta que ahora no puedo conectar con
ningun <BR>&gt; servidor. Intento iniciar el asistente de configuracion pero en
"opciones" <BR>&gt; no veo la opcion del asistente, solo liberar espacio. Si le
doy a "Conectar" <BR>&gt; en nombre de servidor he probado a poner directamente
<BR>&gt; HTTP://windowsupdate.microsoft.com e incluso con IP, con HTTPS,
cambiando el <BR>&gt; puerto...etc... y nada.<BR>&gt; <BR>&gt; El servidor se
conecta directamente a internet sin ninguna restriccion de <BR>&gt; tipo
firewall / puerto<BR>&gt; <BR>&gt; Agradezco vuestra ayuda,<BR>&gt; <BR>&gt;
saludos, <BR>&gt; <BR>&gt;</BODY></HTML>

=_NextPart_000_0092_01C8EC41.39396030--

Preguntas similares