Forums Últimos mensajes - Powered by IBM
 

contar letra que se repite en una columna

23/03/2010 - 21:06 por hernan | Informe spam
Estimados

¿Cómo se cuenta, con una sola fórmula, la cantidad de veces que está una
letra en una columna?

Una columna tiene 50 datos, y cada uno de ellos es una sola letra.

Se agradece a quien pueda responderme

hernán
 

Leer las respuestas

#1 JANTHER
24/03/2010 - 01:28 | Informe spam
Hola Hernan

La funcion "CONTAR.SI" es ideal para lo que necesitas

=CONTAR.SI(rango,condicion)

por ejemplo si tu rango de celdas es A1:G30
y deseas saber cuantas veces aparece la letra F

=CONTAR.SI(A1:G30,"F")

Espero te sirva, saludos

J. Antonio Hernández B.


"hernan" escribió:

Estimados

¿Cómo se cuenta, con una sola fórmula, la cantidad de veces que está una
letra en una columna?

Una columna tiene 50 datos, y cada uno de ellos es una sola letra.

Se agradece a quien pueda responderme

hernán

.

Preguntas similares