Forums Últimos mensajes - Powered by IBM
 

Contraseña en red de área local

22/04/2005 - 18:17 por J. R. | Informe spam
Tengo dos PC's, uno con Windows XP (con Servipack 2 y
Norton Internet Security( y otro con Windows 98 SE que he
conectado en una red de área local mediante tarjetas de
red ethernet.

Desde el equipo WXP puedo acceder perfectamente a todos
los discos de W98, pero sin embargo cuanto intento
acceder desde el equipo W98 a cualquier recurso del de
WXP me aparece una pantalla que dice"

"Escriba la contraseña de red"
"Debe suministrar una contraseña para establecer esta
conexión"
"Recurso: \\NUEVO\IPC$"
"Contraseña:_____________________________"
"Guardar esta contraseña en la lista de contraseñas"

Hay que decir que el término NUEVO corresponde al nombre
que le he dado al equipo de WXP y que en el equipo W98
aquél equipo lo reconoce dentro del entorno de red pero
no deja acceder a él, ya que pide una contraseña e
introduzca la que introduzca no me da acceso.

¿Alguien me puede decir como puedo solucionar este
problema?
 

Leer las respuestas

#1 Eugenio
22/04/2005 - 18:24 | Informe spam
Buenas
Tienes que tener creado en el Windows xp el usuario con el que accedes al
win98.
Es decir , si en el win98 inicias sesion como Luis sin contraseña . En el
Winxp Tienes que crearte el usuario Luis sin contraseña.
Prueba y nos comentas
Salu2


"J. R." escribió en el mensaje
news:112401c54756$d7842b50$
Tengo dos PC's, uno con Windows XP (con Servipack 2 y
Norton Internet Security( y otro con Windows 98 SE que he
conectado en una red de área local mediante tarjetas de
red ethernet.

Desde el equipo WXP puedo acceder perfectamente a todos
los discos de W98, pero sin embargo cuanto intento
acceder desde el equipo W98 a cualquier recurso del de
WXP me aparece una pantalla que dice"

"Escriba la contraseña de red"
"Debe suministrar una contraseña para establecer esta
conexión"
"Recurso: \\NUEVO\IPC$"
"Contraseña:_____________________________"
"Guardar esta contraseña en la lista de contraseñas"

Hay que decir que el término NUEVO corresponde al nombre
que le he dado al equipo de WXP y que en el equipo W98
aquél equipo lo reconoce dentro del entorno de red pero
no deja acceder a él, ya que pide una contraseña e
introduzca la que introduzca no me da acceso.

¿Alguien me puede decir como puedo solucionar este
problema?

Preguntas similares