Forums Últimos mensajes - Powered by IBM
 

copia de archivos lenta ??

13/02/2005 - 20:50 por .·:m·a·r·l·a:·. | Informe spam
hola a todos

tengo un pc con dos discos duros (seagata barracuda 7200, de 60 y de 160 gb)
y estoy copiando datos de unas particiones a otras para ordenar y limpiar un
poco

queria preguntar si es normal que venga tardando una media de una hora para
6-7 GB, no es muy lento ??

he copiado de una particion a otra estando en distinto disco fisico aunque
mismo cable ide (80 hilos), de particion NTFS a FAT, de FAT a NTFS y de NTFS
a NTFs y no parece que la velocidad varie mucho

a parte he observado que el rendimiento se pone cerca del 100% durante el
proceso

gracias por adelantado

Sistema:
windows xp, sp2,
antivirus TrendMicro,
firewall Outpost (aunque el pc desconectado de la red)

software corriendo : winamp con plugin winamp tv (para "ver la tele")

Amd 64 3000
placa asus a8v deluxe
512 memoria (2x256 en paralelo)
discos duros seagate barracuda 7200 rpm (60 y 160 gb), ambos en ide 0 ,
cable 80 hilos
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
13/02/2005 - 20:55 | Informe spam
¿media hora?. en media hora entre dos discos diferentes te paso yo
400 Gigas
Revisa el cableado y sobre todo, en windows, en el Administrador de
dispositivos, pincha el canal IDE Primario y Secundario y dime si los
tienes en modo PIO o en modo DMA.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



".·:m·a·r·l·a:·." wrote in message
news:
hola a todos

tengo un pc con dos discos duros (seagata barracuda 7200, de 60 y de
160 gb)
y estoy copiando datos de unas particiones a otras para ordenar y
limpiar un
poco

queria preguntar si es normal que venga tardando una media de una hora
para
6-7 GB, no es muy lento ??

he copiado de una particion a otra estando en distinto disco fisico
aunque
mismo cable ide (80 hilos), de particion NTFS a FAT, de FAT a NTFS y
de NTFS
a NTFs y no parece que la velocidad varie mucho

a parte he observado que el rendimiento se pone cerca del 100% durante
el
proceso

gracias por adelantado

Sistema:
windows xp, sp2,
antivirus TrendMicro,
firewall Outpost (aunque el pc desconectado de la red)

software corriendo : winamp con plugin winamp tv (para "ver la tele")

Amd 64 3000
placa asus a8v deluxe
512 memoria (2x256 en paralelo)
discos duros seagate barracuda 7200 rpm (60 y 160 gb), ambos en ide 0
,
cable 80 hilos


Preguntas similares