Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

correo IMAP

05/07/2008 - 23:44 por JJQueralt | Informe spam
hola FORO!!! ¿Por qué, cuando desde WV -yantes desde OE- si se enviaba un
mail a un grupo, el servidor propio impide la salida porque dice que una
dirección no es correcta-lo que obviamente no es cierto-? A veces, como en
estos últimos días, es un auténtico latazo que obre así del sistema. Gracias
por las respuestas
___________________
Salutacions cordials
Joan
 

Leer las respuestas

#1 Julian Peris {MS MVP]
06/07/2008 - 19:53 | Informe spam
JJ, si no es cierto que hay cuentas erróneas será porque excedes el número
de remitentes máximo que permite el ISP de tu cuenta. En Arsys creo que el
límite son 100 destinatarios, si lo sobrepasas indica un error de cuenta
errónea si no recuerdo mal.

Saludos,

Julian
MVP - Mail
http://www.svetlian.com
http://geeks.ms/blogs/jperis/
http://jjperis.spaces.live.com/

NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así
todos nos podemos beneficiar y comentad como fue la solución para poder
ayudar a resolver futuros problemas parecidos.

La información contenida en este mensaje se proporciona "TAL CUAL", sin
garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume
cualquier riesgo al poner en práctica lo recomendado o sugerido en el
presente mensaje.

"JJQueralt" wrote in message
news:

hola FORO!!! ¿Por qué, cuando desde WV -yantes desde OE- si se enviaba un
mail a un grupo, el servidor propio impide la salida porque dice que una
dirección no es correcta-lo que obviamente no es cierto-? A veces, como en
estos últimos días, es un auténtico latazo que obre así del sistema.
Gracias por las respuestas
___________________
Salutacions cordials
Joan


Preguntas similares