Forums Últimos mensajes - Powered by IBM
 

Cosa muy rara y no se como hacer

05/07/2005 - 01:22 por Scotti, Gustavo Eduardo | Informe spam
Hola grupo
acabo de instalar un disco de 250 gb. (WD 7.2K SATA 8M)
el bios del mother me lo reconoce (Intel D915GAG S775)
Intel Celeron D Proecssor 335J 2.80 GHz 533 MHz FSB 256 KB L2 cache
Kingston KVR400X64C3A2/512
Power Color X600XT GameFX Board Series 500/400 MHZ 256MB 128 Bit PCI/E

esta es al configuracion
bien, coloco el CD de Windows XP Profesional
arranca una instalacion limpia (la pc es nueva)
pero aqui el problema
cuando te dice si queres hacer la aprticion del disco para instalar
me dice que el disco es de 131892???????
porque? si el bios del mother lo ve perfectamente y hasta el modelo me da
cual es el problema

gracias muchachos
 

Leer las respuestas

#1 Caterpillar 1.0
05/07/2005 - 01:43 | Informe spam
Scotti, Gustavo Eduardo a formulé la demande :
Hola grupo
acabo de instalar un disco de 250 gb. (WD 7.2K SATA 8M)
el bios del mother me lo reconoce (Intel D915GAG S775)
Intel Celeron D Proecssor 335J 2.80 GHz 533 MHz FSB 256 KB L2 cache
Kingston KVR400X64C3A2/512
Power Color X600XT GameFX Board Series 500/400 MHZ 256MB 128 Bit PCI/E

esta es al configuracion
bien, coloco el CD de Windows XP Profesional
arranca una instalacion limpia (la pc es nueva)
pero aqui el problema
cuando te dice si queres hacer la aprticion del disco para instalar
me dice que el disco es de 131892???????
porque? si el bios del mother lo ve perfectamente y hasta el modelo me da
cual es el problema

gracias muchachos



ese disco de XP trae ya el Service Pack 2? si no es así, procura
crearte uno integrado y luego volver a probar. Usa este artículo de JM
Tella para crearlo: http://www.multingles.net/docs/jmt/xpsp2.htm

Saludos
Caterpillar 1.0

Preguntas similares