Forums Últimos mensajes - Powered by IBM
 

Crear app version 1.1 en IDE 2005

28/11/2006 - 21:45 por heich | Informe spam
Buenas tardes.
Acudo a ustedes con un problema más de actitud (mía) que de otra
cosa.
Tengo el VS 2005 Express instalado, en el trabajo ha surgido un
desarrollo
en el que se requiere que se realice la solución con VS 2003. Sé que
pueden convivir perfectamente Framework 1.1 y 2 en el mismo equipo,
de hecho, tengo ambos instalados.
La pregunta es, ¿Con el IDE de VS 2005, puedo trabajar con la
aplicación
para versión 2003?
intenté abrir el proyecto 2003 en el IDE 2005, y me mostró una serie
de errores
debido a la diferencia de versiones, sugiriendo que actualice todo el
proyecto a 2005.
No he visto alguna respuesta o información sobre el tema en los foros
o en la misma web.

¿Estare obligado a instalar 2003 completo (en éste momento me marca
errores al seleccionar
una instalación reducida)?

Gracias de antemano

Heich
 

Leer las respuestas

#1 heich
02/12/2006 - 20:52 | Informe spam
Toni Recio ha escrito:

Me temo que no es posible, a no ser que tu espíritu "hacker" y tu tiempo te
lo permitan... ;-)




Gracias Toni.
Terminé instalando el 2003 completo en la máquina ...

Saludos


Heich

Preguntas similares