Forums Últimos mensajes - Powered by IBM
 

crear un libro de contabilidad

15/10/2006 - 18:29 por chiqui | Informe spam
en un libro llamado libro de encuadres tengo una hoja control interno
en la cual quiero calcular los ingresos totales de la semana pero al
ingresar la formula la cual contiene valores de otro libro llamado
libro de clientes no me da el resultado esperado, es de gran
importancia tener en cuenta la fecha es decir si un cliente X me abona
o me cancela una cantidad X el martes 18 de octubre lo que quiero es
que automaticamente me aparezca todos los abonos correspondientes a la
fecha de todos los clientes en una columna denominada ingresos, lo que
no deseo es tener fechas en blanco es decir cada vez que el cliente
abona o cancela una cantidad le ingreso la fecha al dia correspodiente
y no tengo fechas en las que no ingrese dinero. calro esta que tambien
lo puedo hacer semanal en pocas palabras lo que quiero es llevar un
libro de contabilidad con fecha - ingresos - egresos - saldos. les
agradezco su ayuda y les digo que no soy experta en excel lo poco que
se lo he aprendido cacharriando como se dice vulgarmente.muchas gracias
y que dios los bendiga.
 

Leer las respuestas

#1 alberto
16/10/2006 - 17:12 | Informe spam
Chiqui:

a ver si es la respuesta a tu pregunta, de acuerdo a lo que te entendi en tu
libro de encuadres quieres los ingresos globales por dia de tus clientes ,
sin distincion de estos , por tal puedes usar la formula
=SUMAR.SI([Libro2]Hoja1!$A$1:$A$114;A1;[Libro2]Hoja1!$B$1:$B$114), donde el
libro 2 es tu auxiliar de clientes(o como le llames ) la columna a, es la
fecha, la b son tus cargos, el libro 3 seria el de encuadres, la columna a
seria la fecha y la b los cargos, haria otra para abonos con la misma formula
si tus abonos los pones en la columna c , tu formula queda igual , el unico
cambio es el de b que seria c.

si no es lo que preguntas , comentas



"chiqui" escribió:

en un libro llamado libro de encuadres tengo una hoja control interno
en la cual quiero calcular los ingresos totales de la semana pero al
ingresar la formula la cual contiene valores de otro libro llamado
libro de clientes no me da el resultado esperado, es de gran
importancia tener en cuenta la fecha es decir si un cliente X me abona
o me cancela una cantidad X el martes 18 de octubre lo que quiero es
que automaticamente me aparezca todos los abonos correspondientes a la
fecha de todos los clientes en una columna denominada ingresos, lo que
no deseo es tener fechas en blanco es decir cada vez que el cliente
abona o cancela una cantidad le ingreso la fecha al dia correspodiente
y no tengo fechas en las que no ingrese dinero. calro esta que tambien
lo puedo hacer semanal en pocas palabras lo que quiero es llevar un
libro de contabilidad con fecha - ingresos - egresos - saldos. les
agradezco su ayuda y les digo que no soy experta en excel lo poco que
se lo he aprendido cacharriando como se dice vulgarmente.muchas gracias
y que dios los bendiga.


Preguntas similares