Forums Últimos mensajes - Powered by IBM
 

crear una formula con macro en excel

23/02/2006 - 20:09 por jvelas | Informe spam
Ayuda quiero realizar una formula, que sume tres filas y la compare con un
numero que tengo en otra fila y si no coincide emitir un mensaje de error,
 

Leer las respuestas

#1 Pedro Ruiz A.
23/02/2006 - 20:15 | Informe spam
Hola Jvelas
Prueba con ésto: suponiendo que el rango de tres filas sea a1:a3, y la celda
para la comparación esté en B1:

=SI(SUMA(A1:A3)±,"OK","Error")

Saludos

Pedro

"jvelas" escribió en el mensaje
news:
Ayuda quiero realizar una formula, que sume tres filas y la compare con un
numero que tengo en otra fila y si no coincide emitir un mensaje de error,

Preguntas similares