Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

ctfmon

16/04/2006 - 11:49 por Carlos Lasarte | Informe spam
Es un archivo que lo tengo en inicio, lo desmarco para que no lo cargue,
reinicio y entonces ya aparece desmarcado, pero cuando entro en OE, lo
vuelve a marcar en inicio, que tiene que ver este archivo de office
relacionado con OE ?
No es que me moleste el que este activado en inicio, porque segun microsoft
es importante tenerlo, solamente es simple curiosidad. ;-P

Espero que esto resuelva tu problema, sino, no dudes en preguntar de nuevo
Para la Seguridad de tu equipo, instala el SP2 de Windows XP
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Saludos
Carlos Lasarte

Windows XP Home
 

Leer las respuestas

#1 Alezito [MS MVP]
16/04/2006 - 11:54 | Informe spam
http://support.microsoft.com/defaul...-us;282599


Alejandro Curquejo
Microsoft MVP
Windows XP Shell/User
Microsoft Newsgroups
Andalucia ES
MVP Program: http://mvp.support.microsoft.com/
DTS-L.org: http://dts-l.org/index.html
Perfil: http://tinyurl.com/7cfp3


"Carlos Lasarte" wrote in message
news:
Es un archivo que lo tengo en inicio, lo desmarco para que no lo cargue,
reinicio y entonces ya aparece desmarcado, pero cuando entro en OE, lo
vuelve a marcar en inicio, que tiene que ver este archivo de office
relacionado con OE ?
No es que me moleste el que este activado en inicio, porque segun
microsoft es importante tenerlo, solamente es simple curiosidad. ;-P

Espero que esto resuelva tu problema, sino, no dudes en preguntar de nuevo
Para la Seguridad de tu equipo, instala el SP2 de Windows XP
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Saludos
Carlos Lasarte

Windows XP Home


Preguntas similares