Forums Últimos mensajes - Powered by IBM
 

Curiosidades tipo conexión (PPPoE o 1483 Routed)

26/12/2005 - 18:09 por Jose Mari Q | Informe spam
Hola a todos:
Tengo un compañero que se ha dado de alta en el ADSL de telefónica. Le venía
con un modem USB patatero (un 330 SpeedTouch) y le he sugerido comprarse uno
inalámbrico. Hemos visto diferentes routers y se ha decantado por un Linksys
WAG54GS. Lo hemos configurado e Internet le va a la perfección. Lo curioso es
que no le funciona el VPN que tenemos para acceder a los servidores del
trabajo. Sin embargo, en mi casa con tipo conexión 1483 Routed y el resto de
la configuración idéntica le va sin problemas (el suyo es PPPoE). HEmos
desconectado el cortafuegos del router y nada de nada. Le funciona internet
pero no le va bien el VPN. ¿Se os ocurre que puede ser?

Muchas gracias y un saludo,
 

Leer las respuestas

#1 Cyber
26/12/2005 - 23:28 | Informe spam
Una conexion es con IP fija mientras que la otra es con IP dinamica. Tambien
es posible que esté activado el NAT en el router por lo que haya que
redirigir puertos hacia el PC en cuestion.


"Jose Mari Q" escribió en el mensaje
news:
Hola a todos:
Tengo un compañero que se ha dado de alta en el ADSL de telefónica. Le
venía
con un modem USB patatero (un 330 SpeedTouch) y le he sugerido comprarse
uno
inalámbrico. Hemos visto diferentes routers y se ha decantado por un
Linksys
WAG54GS. Lo hemos configurado e Internet le va a la perfección. Lo curioso
es
que no le funciona el VPN que tenemos para acceder a los servidores del
trabajo. Sin embargo, en mi casa con tipo conexión 1483 Routed y el resto
de
la configuración idéntica le va sin problemas (el suyo es PPPoE). HEmos
desconectado el cortafuegos del router y nada de nada. Le funciona
internet
pero no le va bien el VPN. ¿Se os ocurre que puede ser?

Muchas gracias y un saludo,

Preguntas similares