Forums Últimos mensajes - Powered by IBM
 

Dar formato a un Dato que se repite Tres o mas veces

27/02/2007 - 17:26 por Javier Prieto | Informe spam
Como hacer para que los datos de una columna que se repiten tres o mas
veces, las celdas tengan un color especifico?
 

Leer las respuestas

#1 Angelo Vernaza
27/02/2007 - 17:38 | Informe spam
Que Tal Javier,

Suponiendo que tus datos estan en la columna A

Te vas a Menu Formato>Formato Condicional, en la condición selecionas
Formula y colocas la siguiente

=CONTAR.SI(A:A,A10)>2

luego le das formato y elegis el formato de tu mayor interese

Saludos,

Angelo Vernaza


"Javier Prieto" escribió en el mensaje
news:
Como hacer para que los datos de una columna que se repiten tres o mas
veces, las celdas tengan un color especifico?

Preguntas similares