Forums Últimos mensajes - Powered by IBM
 

Desaparece el POP3

30/01/2005 - 20:16 por Antonio Jandia | Informe spam
Hola a todos.
Hace unos días ha venido un informático a casa para programarme el router
(Supergrass Dynamic 04) y ahora cada vez que intento acceder a mi correo me
dice que no puede conectarse porque el pop3 no es correcto. Lo modifico
manualmente y conecto sin problema pero cada vez que cierro el OE y vuelvo a
entrar, vuelve a darme el mismo error.
¿Como puedo solucionarlo?
Muchas gracias a todos por vuestro tiempo.

Un saludo muy sincero.
 

Leer las respuestas

#1 Palel
30/01/2005 - 21:03 | Informe spam
¿qué servidor pone en POP3? ¿127.0.0.1? si es así eso lo hacen algunos antivirus si activamos el
chequeo del correo.

Saludos, Palel
[MS MVP]
http://www.infonegocio.com/luzylar/informatica.htm
®El Rincón del Navegante - http://www.luzylar.com

*** Consulta en el Foro específico:
news://msnews.microsoft.com/microso...lic.es.ie6
news://msnews.microsoft.com/microso...ookexpress
news://msnews.microsoft.com/microso....windowsxp
news://msnews.microsoft.com/microso....windows98
... hay más, busca el que necesites.
__________________________________
"Antonio Jandia" escribió en el mensaje
news:
|
| Hola a todos.
| Hace unos días ha venido un informático a casa para programarme el router
| (Supergrass Dynamic 04) y ahora cada vez que intento acceder a mi correo me
| dice que no puede conectarse porque el pop3 no es correcto. Lo modifico
| manualmente y conecto sin problema pero cada vez que cierro el OE y vuelvo a
| entrar, vuelve a darme el mismo error.
| ¿Como puedo solucionarlo?
| Muchas gracias a todos por vuestro tiempo.
| --
|
| Un saludo muy sincero.
|
|

Preguntas similares