Forums Últimos mensajes - Powered by IBM
 

DESEO INFORMACION

14/12/2007 - 08:02 por JOSE HERNANDEZ | Informe spam
PUEDO RECIBIR MENSAJES EN OUTLOOK EXPRESS, PERO NO SALEN LO QUE YO ENVIO, ME
APARECE EL SIGUIENTE MENSAJE: Falló la conexión con el servidor. Cuenta:
FULANA', Servidor: FULANO, Protocolo: SMTP, Puerto: 25, Seguridad (SSL): No,
Error de socket: 10060, Número de error: 0x800CCC0E
POR LO ANTERIOR AGRADECERÉ LA AYUDA QUE ME PUEDAN PRESTAR
 

Leer las respuestas

#1 Julian Peris {MS MVP]
15/12/2007 - 09:22 | Informe spam
Hola José,

Revisa si tienes marcada la casilla "Mi servidor requiere autenticación" de
la pestaña servidores de la configuración de la cuenta de correo
(herramientas, cuentas, selecciona la cuenta, servidores).

Saludos,

Julian
MVP - Windows Live Mail Desktop
http://www.svetlian.com
http://geeks.ms/blogs/jperis/
http://jjperis.spaces.live.com/

NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así
todos nos podemos beneficiar y comentad como fue la solución para poder
ayudar a resolver futuros problemas parecidos.

La información contenida en este mensaje se proporciona "TAL CUAL", sin
garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume
cualquier riesgo al poner en práctica lo recomendado o sugerido en el
presente mensaje.


"JOSE HERNANDEZ" <JOSE wrote in message
news:
PUEDO RECIBIR MENSAJES EN OUTLOOK EXPRESS, PERO NO SALEN LO QUE YO ENVIO,
ME
APARECE EL SIGUIENTE MENSAJE: Falló la conexión con el servidor. Cuenta:
FULANA', Servidor: FULANO, Protocolo: SMTP, Puerto: 25, Seguridad (SSL):
No,
Error de socket: 10060, Número de error: 0x800CCC0E
POR LO ANTERIOR AGRADECERÉ LA AYUDA QUE ME PUEDAN PRESTAR

Preguntas similares