Forums Últimos mensajes - Powered by IBM
 

Directiva Auditoría

28/02/2005 - 10:57 por Korpetix | Informe spam
Hola grupo, el caso es que parece ser que no se me aplica una auditoría en
concreto. En la OU de sistema llamada Domains del AD, tengo un equipo que es
el Servidor, a esta OU le he agregado una GPO con acceso de lectura y
aplicación a todos y he configurado las siguientes directivas de Equipo:
Configuración de equipo/configuración de Windows/ Configuración de
seguridad/directivas locales/ directivas auditoría/ y he configurado como
correcto y erróneo las "Auditar Objetos", "Inicio de sesión" y "Sucesos de
inicio de sessión". con la finalidad de que se aplique al servidor. Además
en una carpeta concreta de dicho equipo en la pestaña seguriudad le he
puesto que quiero auditar el acceso a archivos y carpetas al leer, eliminar,
...


El caso es que en el visor de sucesos no aparece nada y os aseguro que esa
carpeta se ha recorrido y ejecutado archivos almenos unas cuantas decenas de
veces desde el jueves que es cuando lo hice, que me puede fallar? el equipo
Servidor (donde debería aplicarse las directivas) es DC.

Gracias de antemano.
 

Leer las respuestas

#1 Fernando Reyes [MS MVP]
01/03/2005 - 12:27 | Informe spam
Si es un DC la OU donde debe estar aplicada la GPO es Default Domain
Controller Policy. A parte de esto ¿has revisado con gpresult si se está
aplicando esta directiva?

Un saludo
Fernando Reyes [MS MVP]
MCSE Windows 2000
MCSA Windows Server 2003
http://freyes.svetlian.com

(Destruye el acné para escribirme)


Fue Korpetix () el que, con sus deditos, escribió:

Hola grupo, el caso es que parece ser que no se me aplica una
auditoría en concreto. En la OU de sistema llamada Domains del AD,
tengo un equipo que es el Servidor, a esta OU le he agregado una GPO
con acceso de lectura y aplicación a todos y he configurado las
siguientes directivas de Equipo: Configuración de
equipo/configuración de Windows/ Configuración de
seguridad/directivas locales/ directivas auditoría/ y he configurado
como correcto y erróneo las "Auditar Objetos", "Inicio de sesión" y
"Sucesos de inicio de sessión". con la finalidad de que se aplique al
servidor. Además en una carpeta concreta de dicho equipo en la
pestaña seguriudad le he puesto que quiero auditar el acceso a
archivos y carpetas al leer, eliminar, ...

El caso es que en el visor de sucesos no aparece nada y os aseguro
que esa carpeta se ha recorrido y ejecutado archivos almenos unas
cuantas decenas de veces desde el jueves que es cuando lo hice, que
me puede fallar? el equipo Servidor (donde debería aplicarse las
directivas) es DC.
Gracias de antemano.

Preguntas similares