Distintos usuarios

28/08/2006 - 09:54 por Luis | Informe spam
Hola:

Tengo instalado windows Xp prof e IE 6 y sólo me funciona con el usuario
administrador pero nos demás no pueden entrar en internet. Podeís decirme
que ocurre y cómo puedo solucionarlo?

Gracias.
 

Leer las respuestas

#1 Enrique [MVP Windows]
29/08/2006 - 03:52 | Informe spam
Al decir que "no pueden entrar en Internet", ¿A qué te refieres exactamente?

Especifica un poco más el problema:

¿Se ejecuta Internet Explorer (iexplore.exe) en cuentas limitadas?
¿No se ejecuta en una pero en otras sí?
¿Se ejecuta IE pero no abre ninguna página?
¿Aparece algún mensaje de error?
¿La conexión a Internet está activa?


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com
(despiértame si me quieres escribir)

Windows Vista x86 (TM) Pre-RC1 Build 5536
IE7 Release Candidate Build 5700.6 en XP-SP2

"El secreto de la felicidad no es hacer siempre lo que se quiere,
sino querer siempre lo que se hace"


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"Luis" escribió en el mensaje news:%
Hola:

Tengo instalado windows Xp prof e IE 6 y sólo me funciona con el usuario
administrador pero nos demás no pueden entrar en internet. Podeís decirme
que ocurre y cómo puedo solucionarlo?

Gracias.

Preguntas similares